企业动态

锐呈冗余热备份时钟同步系统在青海格尔木市人防办成功投运

 近期,我公司生产的冗余热备份时钟同步系统在青海格尔木市人防办成功投运

冗余热备份时钟同步系统简要特征

多个10M/100M自适应网口

接收GPS卫星信号、北斗卫星信号、CDMA系统信号(可选)

采用RFC1119/1305 NTP协议(Network Time Protocol)传递时间

支持RFC1769/2030 SNTP协议(Simple Network Time Protocol)

可同时为几十万台客户端、服务器、工作站提供时间校时服务

支持WINDOWS9X/NT/2000/XP/2003/2008/2012/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX、FreeBSD等操作系统

单位时间响应能力:>10000次/秒

GPS北斗接收系统支持位置保持模式,提高系统可用性

网络协议

NTP v1.v2.v3&v4(RFC1119&1305)                 SNTP(RFC2030)

SNTP 简单网络时间协议(RFC 2030) Telnet(RFC854)

FTP(RFC959)DAYTIME(RFC867)             DHCP (RFC2131)

HTTP/SSL/HTTPS(RFC2616)                   SSH/SCP (Internet Draft)

SNMP v1,v2、MIB II (RFC1213)                  RSA非对称加密

IPV4、IPV6、IPv4/IPv6 Hybrid   Telnet (RFC854)  DHCP (RFC2132)

冗余热备份时钟同步系统的指标

1.输出接口:10M/100M自适应网口;9针RS232串口9600 N 8 1:PPS秒脉冲

2.GPS接收机/天线指标:12通道GPS接收机  授时的少卫星要求:1颗

3.北斗接收器   接收频率(BD2 B1 ):1561.098±4MHz。

接收机灵敏度:-157.6dBW;TTFF:冷启动:32s,热启动:1s,失锁重捕获:<1s

4.时钟源精度:20ns(相对于UTC),因网络因素的影响网络NTP同步精度为0.2-10ms

5.天线:窗式安装型或屋顶安装型可选,外带30米天线电缆。

6.功耗:≤20W。

7.绝缘电阻:≮20MΩ。

沪公网安备 31011002000409号